Bei dem folgenden Fall konnte ein Kunde seinen ruckelnden Volkswagen Lupo mit 1,4-l-Benzinmotor nicht mehr starten, wie uns KRAFTHAND-Leser Markus John mitteilte. Die Fehlersuche war lange Zeit ergebnislos.

Beanstandung: Der VW Lupo wurde von einem Abschleppunternehmen auf unseren Hof gebracht. Der Kunde erzählte uns, dass der Motor während der Fahrt angefangen habe zu ruckeln und dann ausgegangen sei. Aber er sprang dann auch nicht mehr an.

Fehlersuche und Schadensanalyse: Unser Mechatroniker begann mit der Fehlerspeicherabfrage, aber kein Fehler war abgelegt. Mittels einer Zündkerze gegen Masse ließ sich feststellen, dass ein Zündfunke vorhanden war. Auch kontrollierte er den Zahnriemen, ob dieser gerissen sei, was nicht der Fall war. Jedoch sprang der Motor nach wie vor nicht an. Daraufhin wurde der Wagen an einen Kollegen übergeben. Dieser kontrollierte die Zündkerzen und stellte fest, das alle ‚nass’ waren. Allerdings waren die Elektroden sehr verschlissen, woraufhin wir alle erneuerten. Vorher kontrollierten wir zur Sicherheit noch die Kompression, auch hier gab es keine Auffälligkeiten.

Die Zündkabel wurden auf Widerstand geprüft, aber alle Werte waren im Toleranzbereich. Ebenfalls prüften wir den Hallgeber der Zündanlage und die Ansteuerung der Einspritzdüsen mit einem Oszilloskop und den Kraftstoffdruck mittels Manometer – ohne eine Beanstandung zu finden.

Lösung: Da bei diesen Motoren oft die Zündspule defekt ist, erneuerten wir diese. Jedoch sprang der Motor nicht an. Bei einem der Startversuche kam unser Kollege durch Zufall mit einem Schraubendreher in die Nähe des Zündkabels. Hier kam es wie zu einer Entladung der Zündenergie. Daraufhin erneuerten wir die Zündkabel und der Motor sprang an. Hätte man noch ein Zündoszilloskop gehabt, hätte sich der Fehler sicherlich schneller finden lassen.